Antworten
#1   03.01.2009 16:41
Zidane1x 
Zidane1x

Wohnort:
Marl

Registriert seit:
09.11.2006

Beiträge: 3
Probleme mit dem Stream
Hi Community,
unzwar habe ich seit kurzem Probleme mit dem Stream. Benutze den VLC und damit hat alles vorher prima geklappt (Habe die .pls Datei zum Abspielen verwendet). Bekomm einfach keine Verbindung mehr. Mit dem Technobase Stream habe ich keine Probs, allerdings mit dem Hardbase Stream auch. Was kann das sein?


#2   10.01.2009 15:38
Zidane1x 
Zidane1x

Wohnort:
Marl

Registriert seit:
09.11.2006

Beiträge: 3
AW: Probleme mit dem Stream
keiner kann weiterhelfen :( weiß nicht wo das Problem ist da der VLC genau so wie Winamp mit der pls klarkommt. Er kommt auch mit der .asx für windows media player klar doch da komm ich auch nich auf den stream

#3   13.01.2009 03:17
ChuKy10 
ChuKy10

Wohnort:
Siegendorf

Registriert seit:
10.02.2005

Beiträge: 495
AW: Probleme mit dem Stream
Vielleicht wurden die Streamurls verändert?
Einfach die .pls neu speichern und nochmals probieren.

LG

#4   09.02.2010 15:43
Aberdon 
Aberdon

Wohnort:
Euskirchen

Registriert seit:
05.11.2006

Beiträge: 25
AW: Probleme mit dem Stream
Ich habe das gleiche Problem! bzw. nicht immer. Mal funzt es super und dann habe ich einige tage gar nichts mehr. Wenn ich es über mein Stationäres I-net Radio laufen lassen geht es. Am pc leider nicht.
Technobase funzt, Housetime auch, auch wenn es da länger dauert. Hardbase und Trancebase nicht.
Pls datei schon öfters neu runtergeladen. Hilft leider alles nichts.
Benutze Winamp.

mfg

Christian

#5   16.02.2010 17:25
RaVeo 
RaVeo

Wohnort:
Bad Zwischenahn

Registriert seit:
09.07.2008

Beiträge: 69
AW: Probleme mit dem Stream
ich hab bei mir im winamp immer diese url inner playlist, inner datenbank, wenn ich die inne playlist lade funzt der IMMER... ders sau alt...
http://mp3.tran...e.fm/listen.pls

Antworten